美容整形
DS PSP初心者用講座 CFW 5.03GEN-C for HEN mod 公開解説

逆アクRSS

スポンサーサイト 

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。


[ --/--/-- --:-- ] スポンサー広告 | トラックバック(-) | コメント(-)
  • | このエントリーを含むはてなブックマーク
  • CFW 5.03GEN-C for HEN mod 公開解説 



    Lime氏よりCFW5.03GEN-CのMOD版が公開されました。

    「普通にHENを導入するとversion.txtが9.90になってしまい体験版などが
    起動できないため、最新FW6.20のversion.txtを書き込むようにした」
    とのことです。( ´・ω・)y─┛~~~oΟ

    ダウンロードは以下。

    「Lime's ぶろぐ(仮)」 ・・・→ (`・ω・´)ポチ

    flashの書き換えに自信のない初心者ユーザーには、嬉しいリリースですね。
    ( ´・ω・)y─┛~~~oΟ

    導入方法は変わらないので過去記事を参考にしてください。



    「5.03GEN-C for HEN 公開解説」 ・・・→ (`・ω・´)ポチ



    お疲れ様でした。
    [ 2009/12/22 09:00 ] FW /CFW | TB(0) | CM(25)
  • | このエントリーを含むはてなブックマーク
  • うわあー2ゲットしたかったなー2ゲット
    [ 2009/12/22 09:02 ] -[ 編集 ]
    いいことだ(´・ω・`)
    [ 2009/12/22 09:03 ] qbIq4rIg[ 編集 ]
    ×ボタン:インストール開始。
    ○ボタン:バージョン 5.03に復元。
    SELECTボタン:CFW GENをアンインストール
    Rトリガー:終了。
    とどこかの記事で書いてありました。
    [ 2009/12/22 10:04 ] -[ 編集 ]
    いちゲットならずだやな…
    [ 2009/12/22 10:08 ] -[ 編集 ]
    体験開始
    [ 2009/12/22 11:09 ] v8VwCnFk[ 編集 ]
    ひろいましょうか。。
    [ 2009/12/22 11:12 ] -[ 編集 ]
    いちゲットならずだやな.
    [ 2009/12/22 11:42 ] -[ 編集 ]
    iPhone用64エミュ"N64iPhone"がリリースされてますよ
    [ 2009/12/22 12:01 ] -[ 編集 ]
    特定のゲームでPSNに接続できる「PSNabler v4」がリリースされました。
    [ 2009/12/22 12:03 ] -[ 編集 ]
    PSPのアクションリプレイの記事がでてますよ~
    http://www.pspgen.com/datel-pirate-pspgo-actualite-191511.html
    [ 2009/12/22 12:05 ] -[ 編集 ]
    Hermes_cIOS222_223_installerの
    修正mod版が公開されています。
    [ 2009/12/22 12:14 ] -[ 編集 ]
    なんで米は情報提供ばっかなの
    [ 2009/12/22 14:28 ] -[ 編集 ]
    あのさ
    これ使わなくてもPSP2・MGSPW未完成の体験版が起動できた。
    これはGODEATERも起動可能か?
    [ 2009/12/22 14:35 ] -[ 編集 ]
    [ 2009/12/22 14:41 ] WsodLo2c[ 編集 ]

    あまえびさんをリスペクトしているのか何だかわからんが、記事の書き方がほぼ同じ。
    [ 2009/12/22 14:53 ] Bs/Xgq9g[ 編集 ]
    例のPSP-4000広告はただの間違いらしいですね
    http://gs.inside-games.jp/news/214/21400.html
    [ 2009/12/22 14:59 ] U8bebn2c[ 編集 ]
    すみません。
    GEN-DとGEN-Cでどう違うのですか?
    ついこの間、Dのfinalが出ましたけど…。
    [ 2009/12/22 15:44 ] -[ 編集 ]
    GEN-D→対策基盤じゃないPSP用

    GEN-C→対策基盤入りのPSP用
    [ 2009/12/22 16:45 ] -[ 編集 ]
    これを入れても、
    「お使いのPSPのシステムソフトウェアはバージョン5.03です。
    起動するにはバージョン5.51以上にアップデートする必要があります・・・・ご覧ください。」
    という表示が出るんですけどどうしたらいいですか?
    教えてください。
    [ 2009/12/22 17:15 ] -[ 編集 ]
    ありがとうございます!

    あと1点すみません。

    未対策基盤に入れるのはCでもDでもどっちでもOKなんでしょうか?
    バージョンによって、性能が違うようなので、できるだけ良い性能のバージョンを入れたいんですが…。
    [ 2009/12/22 17:26 ] -[ 編集 ]
    2009/12/22 17:15 のやつはMGSPWの話です。
    [ 2009/12/22 18:01 ] -[ 編集 ]
    動作確認
    ヴァルキリア2
    metal gear
    悪魔ハンターズ
    グラディエータービギンズ
    動作不可
    God Eater(PSN iso共に)

    ゴットイーターは別の対策でもされているんですかねぇ・・・
    [ 2009/12/22 18:09 ] -[ 編集 ]
    ゴッドイーター体験版は起動できないんでしょうか・・・
    [ 2009/12/22 18:51 ] JLnAMJxs[ 編集 ]
    上に同じ。
    ゴットイーターがしたい。
    [ 2010/01/03 20:25 ] -[ 編集 ]
    導入しましたが初音ミクprojectDIVAが起動しません。
    6.10まで対応してるはずなのに何故に・・・?
    [ 2010/03/08 00:31 ] -[ 編集 ]
    コメントの投稿













    管理者にだけ表示を許可する
    Topics


    総合管理人・あまえび


    詳しくはレビュー記事
    多機能カテゴリー
    全記事表示
    最近の記事+コメント
    ゲームパーツ&ツールの取扱店

    PlayStation 3(250GBモデル)
    ブログランキング


    上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。